您所在的位置:首页 > 教程首页 > 资讯中心 > 安卓资讯 > 禁止安卓7.0:Google Play认证设备必须搭载安卓8.0系统

禁止安卓7.0:Google Play认证设备必须搭载安卓8.0系统

来源:互联网 | 编辑:互联网 | 时间:2018-04-25 10:56:26 | 阅读:

据XDA报道,谷歌已经在今年三月份停止了对Google Play认证设备的安卓7.0系统认证,这意味着从本月开始手机想要通过Google Play认证,最低将采用安卓8.0奥利奥。

从上月起,有国外玩家发现部分安卓ROM无法正常运行Google Play应用和服务,在系统开机设置过程中将弹出提示,阻止用户登录Google帐户,不过用户仍然可以完成设置,但是不能登陆意味着将无法在Google Play上下载应用。

禁止安卓7.0:Google Play认证设备必须搭载安卓8.0系统_52z.com

据报道,谷歌将阻止没有满足要求的设备预装谷歌应用,系统满足最低要求为其中一项,这就是为什么近期以来市面上即便是一些低端设备也开始采用安卓8.0奥利奥的原因。

从本月开始发布的搭载Android 7.0系统的设备,很有可能没有成为认证的Android设备,这意味着用户无法通过常规手段从Play商店下载应用。

Google Play商店 V8.1.72 特别版
Google Play商店 V8.1.72 特别版

类型:网络购物  大小:16 MB  平台:

Android/

相关专题:

Google

你可能感兴趣的内容

热门游戏

下载声明 | 法律声明 | 版权声明 | 友情链接 | 发布软件 | 最新更新

本i站为非盈利性网站,不接受任何广告。本站所有资源均由网友上传,如有侵权,请发邮件至 hnrshwl@163.com

琼ICP备2022006426号-1      琼公安网备 46010602001475